Share
Go down
h2oman
Posts : 2
Join date : 2012-03-22

Selenium Flex API support for Flex sdk 4 or higher

on Sat Mar 24, 2012 7:46 pm
Does anyone know how to contact the developers of Selenium Flex API?

The current version of sfapi 2.6 supports Flex sdk 3.5, but does not fully support Flex sdk 4 or higher.
Back to top
Permissions in this forum:
You cannot reply to topics in this forum