Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Regarding Alert Interface
Fri Feb 24, 2017 2:00 pm by karthikeyakumar

» Geting issues in identifying the elsements in webdriver
Fri Feb 17, 2017 4:41 pm by janbaskt

» WebDriver - why not to use a singlton for it?
Fri Feb 17, 2017 4:40 pm by janbaskt

» WebDriver session when using testng annotation to invoke driver instance
Fri Feb 17, 2017 4:39 pm by janbaskt

» Selenium fails to launch Chrome
Fri Feb 17, 2017 4:39 pm by janbaskt

» why do i get this error
Fri Feb 17, 2017 4:38 pm by janbaskt

» Selenium Tutorial
Thu Feb 16, 2017 5:21 pm by Rahul

» When to use Selenium IDE, RC and WebDriver
Mon Feb 13, 2017 2:35 pm by azharuddin

» How to integrate selenium with ZAPI-Zephyr
Sat Feb 11, 2017 2:25 am by gseera002c

Navigation
 Portal
 Index
 Memberlist
 Profile
 FAQ
 Search

Running my tests on Bromine server

View previous topic View next topic Go down

Running my tests on Bromine server

Post by Archana on Mon Aug 24, 2009 9:08 pm

To test fileuploads, I hav found a link, http://wiki.openqa.org/display/BR/Running+a+selenium+RC+test.

So, today, I have installed Bromine on my wamp successfully.

But when I run tests, I'm getting the error "Cannot connected to Selenium RC Server"
Please see the image at http://121.246.172.218/archana/testrunner.png.

What is the problem, I couldn't understand. Pls help

Archana
Regular Participant
Regular Participant

Posts : 33
Join date : 2009-08-21

Back to top Go down

Re: Running my tests on Bromine server

Post by Adviser on Tue Aug 25, 2009 11:03 am

hi,

I never worked in bromine. so I have no idead about it. Lets hope other user will answer for this.

bye

Adviser
------------------------
------------------------

Posts : 379
Join date : 2009-07-30
Location : India

http://seleniumforum.forumotion.net

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum