Search
 
 

Display results as :
 


Rechercher Advanced Search

Navigation
 Portal
 Index
 Memberlist
 Profile
 FAQ
 Search

Geting issues in identifying the elsements in webdriver

View previous topic View next topic Go down

Geting issues in identifying the elsements in webdriver

Post by soumyamishrav@gmail.com on Sat Feb 04, 2017 1:08 pm

When i do the record playback  in the IDE it is working but when i am trying to run it in web driver it doesn't find it.Need help on an urgent basis please help bounce bounce bounce bounce bounce bounce bounce bounce bounce bounce bounce bounce bounce

soumyamishrav@gmail.com

Posts : 4
Join date : 2017-02-04

Back to top Go down

Re: Geting issues in identifying the elsements in webdriver

Post by soumyamishrav@gmail.com on Tue Feb 07, 2017 10:32 pm

Can any one please help

soumyamishrav@gmail.com

Posts : 4
Join date : 2017-02-04

Back to top Go down

Re: Geting issues in identifying the elsements in webdriver

Post by janbaskt on Fri Feb 17, 2017 4:41 pm

can you past the code here for identify the element in web driver

janbaskt
Active particpant
Active particpant

Posts : 10
Join date : 2016-11-21

http://www.janbasktraining.com/selenium-testing-course/

Back to top Go down

Re: Geting issues in identifying the elsements in webdriver

Post by JohnSnow on Sat Apr 08, 2017 10:19 pm

Shouldn't you post your code here? It's easy for anyone to find your issue out if they can read your code.

JohnSnow
Active particpant
Active particpant

Posts : 13
Join date : 2017-03-23

Back to top Go down

Re: Geting issues in identifying the elsements in webdriver

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum