Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Geting issues in identifying the elsements in webdriver
Fri Feb 17, 2017 4:41 pm by janbaskt

» WebDriver - why not to use a singlton for it?
Fri Feb 17, 2017 4:40 pm by janbaskt

» WebDriver session when using testng annotation to invoke driver instance
Fri Feb 17, 2017 4:39 pm by janbaskt

» Selenium fails to launch Chrome
Fri Feb 17, 2017 4:39 pm by janbaskt

» why do i get this error
Fri Feb 17, 2017 4:38 pm by janbaskt

» Selenium Tutorial
Thu Feb 16, 2017 5:21 pm by Rahul

» When to use Selenium IDE, RC and WebDriver
Mon Feb 13, 2017 2:35 pm by azharuddin

» How to integrate selenium with ZAPI-Zephyr
Sat Feb 11, 2017 2:25 am by gseera002c

» Selenium Webdriver
Sat Feb 04, 2017 6:47 pm by soumyamishrav@gmail.com

Navigation
 Portal
 Index
 Memberlist
 Profile
 FAQ
 Search

Script Running Fine in C#, not in NUnit

View previous topic View next topic Go down

Script Running Fine in C#, not in NUnit

Post by Deepu on Mon Nov 08, 2010 5:24 pm

Hi all,
My script is running fine in C#, but when run in NUnit, Error Message= "Service Unavailable" is showin.
Could anyone help me to continue my process, please..?
NB: Network connection is not disabled

Deepu

Posts : 1
Join date : 2010-11-08

Back to top Go down

Re: Script Running Fine in C#, not in NUnit

Post by SEtech on Tue Nov 16, 2010 12:24 pm

how your running in c#?
and i hope your are giving valid references of nmock.dll, nunit.core.dll, nunit.framework.dll to that project.

SEtech

Posts : 4
Join date : 2010-04-09

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum