Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Geting issues in identifying the elsements in webdriver
Fri Feb 17, 2017 4:41 pm by janbaskt

» WebDriver - why not to use a singlton for it?
Fri Feb 17, 2017 4:40 pm by janbaskt

» WebDriver session when using testng annotation to invoke driver instance
Fri Feb 17, 2017 4:39 pm by janbaskt

» Selenium fails to launch Chrome
Fri Feb 17, 2017 4:39 pm by janbaskt

» why do i get this error
Fri Feb 17, 2017 4:38 pm by janbaskt

» Selenium Tutorial
Thu Feb 16, 2017 5:21 pm by Rahul

» When to use Selenium IDE, RC and WebDriver
Mon Feb 13, 2017 2:35 pm by azharuddin

» How to integrate selenium with ZAPI-Zephyr
Sat Feb 11, 2017 2:25 am by gseera002c

» Selenium Webdriver
Sat Feb 04, 2017 6:47 pm by soumyamishrav@gmail.com

Navigation
 Portal
 Index
 Memberlist
 Profile
 FAQ
 Search

Test Runner is Not displayed in my Selenium IDE

View previous topic View next topic Go down

Test Runner is Not displayed in my Selenium IDE

Post by prabhakar on Thu Jan 06, 2011 9:57 pm

Hi Guys

i Installed Selenium IDE 1.0.10 through Openqa website, it's Observed that Test Runner Button is Not available
Can any one helps me what went wrong here


Last edited by prabhakar on Thu Jan 06, 2011 10:04 pm; edited 1 time in total

prabhakar

Posts : 3
Join date : 2010-12-24

Back to top Go down

Test Runner is Not displayed in my Selenium IDE

Post by prabhakar on Thu Jan 06, 2011 10:00 pm

Hi Guys

I installed Selenium 1.0.10 through Openqa Website but it is Observed that Test Runner Button is not Available
Can any body Help me in this Regard

Thanks in Advance
Prabhakar

prabhakar

Posts : 3
Join date : 2010-12-24

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum